#1  
Old 4th December 2008, 00:08
Adler Adler is offline
Junior Member
 
Join Date: Jul 2006
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default Burning CloneZilla With K3B

Hi All,

I seem to keep making coasters with K3B when trying some ISO images. I always use the "verify data" function.

G4L seems to work, but CloneZilla fails. I'd like to have my "data verified" SUCCESS announcement with K3B.

Interesting is that UBUNTU and Linux Mint fail the same way. But, openSuSE and Fedora show success.

I'd prefer not to run an OS, or in this case, an application that does not show SUCCESS though the whole K3B burn.

Has any one seen this before.
__________________
Adler
Phoenix, Arizona - The Valley of the Sun
http://www.jjmacey.net
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Clonezilla SE ? hfrfc Suggest HOWTO 8 5th February 2009 20:18
USB that is burning me sheikhsa Technical 1 6th December 2007 15:24
problems with burning dvd's baxy77bax Technical 7 23rd December 2006 15:58
Good CMOS/Eprom burning tutorials sbovisjb1 Technical 1 7th April 2006 08:25


All times are GMT +2. The time now is 12:18.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.