Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 2nd April 2009, 02:58
pparvin pparvin is offline
Junior Member
 
Join Date: Apr 2009
Posts: 0
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default my server is no longer accessable

after I loaded ispconfig I lost communication with my server except for ssh
I have been frantically trying to see why and do not know how to diagnose. I also have been reading the notes for how to uninstall and do not find the uninstall program SO I am stuck... I will keep digging but sure could use some help !!
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Apache LoadBalanced, Ldirector. eterzella HOWTO-Related Questions 6 7th February 2009 16:43
Connection dropped by IMAP server gublym Server Operation 5 23rd January 2009 10:47
Help! Why do I see message about Apache, CPanel & WHM. I don't run cpanel! websissy Installation/Configuration 3 18th November 2008 23:16
Rejecting outbound mail tristanlee85 General 11 20th May 2007 18:04
server blocked/stopped by host Ovidiu Technical 11 14th February 2006 11:50


All times are GMT +2. The time now is 23:14.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.