#1  
Old 20th November 2008, 18:29
dark_holy_lamb dark_holy_lamb is offline
Junior Member
 
Join Date: Nov 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Please help

Hi howtoforge ppl,

I am kinda newbie with ispconfig and linux. I have a server with ISPConfig Version: 2.2.18 which works fine but now I have realized autoresponder function is not working.

I only have access to the admin panel. Please help.


Thanks

Marko
Reply With Quote
Sponsored Links
  #2  
Old 21st November 2008, 14:02
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,749 Times in 2,579 Posts
 
Default

The autoresponders sends an email just once per email address. So if you send an email from you@yourdomain.com to autoresponder@autoresponder.com, you will get an autoresponder message just once. If you send a second time from that email address, no autoresponder wii be sent anymore.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 17:28.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.