#1  
Old 18th October 2008, 16:15
Roel82 Roel82 is offline
Junior Member
 
Join Date: Oct 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default fault with installation

Hi,

I installed ISPConfig on my VPS but at the end of the installation i get this error:

./setup2: line 1189: cd: /root/install_ispconfig/compile_aps/../..: Datei oder Verzeichnis nicht gefunden


after the installation i can't acces the panel. How could i solve this problem?

Kind Regards
Reply With Quote
Sponsored Links
  #2  
Old 19th October 2008, 11:44
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,001
Thanks: 840
Thanked 5,650 Times in 4,460 Posts
 
Default

There must have been errors before that line. Please post the first error from the screen output.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Installation -- pcre_exec.c:403: internal compiler error: Segmentation fault zerman Installation/Configuration 2 24th September 2008 00:58
Installing 2.2.13: Seg fault, and file not found catdude Installation/Configuration 1 7th September 2007 08:53
newbie ububtu 6.0.6 error PHP binary line 816 davidsky73 Installation/Configuration 8 17th September 2006 12:51
Segmentation Fault during Installation 7son7son Installation/Configuration 1 23rd February 2006 23:47
ISPC install stops str2etboy Installation/Configuration 19 28th January 2006 08:18


All times are GMT +2. The time now is 02:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.