Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 24th July 2008, 23:57
rutame rutame is offline
Senior Member
 
Join Date: Jun 2008
Location: Canary Islands, Spain, Europe, Planet Earth
Posts: 161
Thanks: 39
Thanked 1 Time in 1 Post
Default I dont understund this, I deleted a domain and still there

Hello.

I had deleted one domain and empty trash but the domain follow there. The domain is www.grafycomp.es.
Many people from this forum had helpme with email problems but i think that the problem is that domain deleted still there.

I belive when the domain is deleted the browser should not open the website, but you can check it browsing in www.grafycomp.es (el imborrable) and i dont understund nothing. May be will be in any config file. I dont know. Help!!!

Thank you very much
Reply With Quote
Sponsored Links
  #2  
Old 25th July 2008, 00:33
torusturtle torusturtle is offline
Senior Member
 
Join Date: Apr 2006
Posts: 296
Thanks: 21
Thanked 24 Times in 16 Posts
Send a message via ICQ to torusturtle Send a message via AIM to torusturtle
 
Default

This is the standard page if a Domain points to your server.
That doesn't mean that there is an existing page.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT +2. The time now is 05:22.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.