Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #51  
Old 20th July 2008, 18:42
cburtnett cburtnett is offline
Junior Member
 
Join Date: Dec 2006
Posts: 6
Thanks: 1
Thanked 0 Times in 0 Posts
Default I may have a different issue

Thanks, for your help! I was checking my RDNS, I have an issue there so it may be the issue! I'll have to call in and have them rebuild the tables for me. I'll let you know if that fixes it! Thanks again for your help!

Chad
Reply With Quote
Sponsored Links
  #52  
Old 20th July 2008, 21:04
sergio.morales sergio.morales is offline
Senior Member
 
Join Date: Apr 2008
Posts: 107
Thanks: 3
Thanked 2 Times in 2 Posts
 
Default No problem

Ping if you need help!!

sERGE
Reply With Quote
The Following User Says Thank You to sergio.morales For This Useful Post:
cburtnett (21st July 2008)
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix won't receive external email fred!head Server Operation 2 29th June 2008 20:30
Cant send and receive email after remove dkfilter conf blackmask Installation/Configuration 1 20th December 2007 17:01
Max email send and receive size? statiic Installation/Configuration 2 9th November 2006 19:50
Can Send email but not receive it using sendmail on debian ZeroDni Installation/Configuration 7 25th June 2006 07:04
Can't receive email for aliases sbecker Installation/Configuration 10 4th April 2006 17:51


All times are GMT +2. The time now is 02:18.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.