Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 12th June 2008, 16:37
m61 m61 is offline
Junior Member
 
Join Date: Nov 2006
Posts: 26
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to m61 Send a message via Yahoo to m61 Send a message via Skype™ to m61
Default

same as it was before:
Code:
# ls -la /var/run/clamav/clamd/
total 8
drwxr-xr-x 2 root   root   4096 2008-06-10 07:20 .
drwxr-xr-x 3 clamav clamav 4096 2008-06-10 19:19 ..
and after running that, i restarted clam as well and the output is still the same
Reply With Quote
Sponsored Links
  #12  
Old 18th June 2008, 19:24
m61 m61 is offline
Junior Member
 
Join Date: Nov 2006
Posts: 26
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to m61 Send a message via Yahoo to m61 Send a message via Skype™ to m61
 
Default

still not sure what is causing the problem...thinking i may have to remove amavis and clam, start again...
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
the problem about clamav-new and amavis wonhow Server Operation 2 5th September 2008 03:38
Virtual users... Ubuntu 8.04 spaceuser HOWTO-Related Questions 12 19th June 2008 08:04
CLAMAV & amavis updating problem herbie Server Operation 0 15th February 2007 23:03
Postfix + Amavis + SpamAssassin + ClamAV michele HOWTO-Related Questions 4 1st July 2006 14:36


All times are GMT +2. The time now is 23:12.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.