Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 10th March 2008, 18:21
rdells rdells is offline
Junior Member
 
Join Date: Feb 2006
Posts: 23
Thanks: 0
Thanked 1 Time in 1 Post
Default Any size email

It's any size email.

Both servers were fine for about 2 years, and then, on the same day, both servers had the same email issue.

I still have TrashScan disabled on all the email accounts, this is a temporary remedy, that works.

I'll do another test tonight with TrashScan enabled on one email account, maybe a previous update has fixed it.

Thanks for your time.
Reply With Quote
Sponsored Links
  #12  
Old 16th April 2008, 02:07
mcs mcs is offline
Junior Member
 
Join Date: Apr 2008
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hello,

I have exactly the same problem as rdells. Since today, some large emails are returned and I get the "Mail Quota Exceed!" message.

I haven't updated anything in my server, but I have rebooted it (it was near 130 days without rebooting). I'm using OpenSuse 10, ISPConfig 2.1.1 and Postfix 2.2.5-5.

I have disabled the antivirus and now it seems to work, but I don't understand where's the problem...

Thanks,

Marc Casas
Reply With Quote
  #13  
Old 16th April 2008, 22:50
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,711
Thanks: 1,899
Thanked 2,702 Times in 2,545 Posts
 
Default

What's the output of
Code:
repquota -avug
and
Code:
ls -la /tmp
?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mail server using Postfix, Dovecot, Mysql... Postfix virtual maps doesn't work?? tarasbuljba HOWTO-Related Questions 33 28th May 2010 14:33
procmail can't write Hellbound General 27 8th June 2009 21:51
Mail System Error - Returned Mail tristanlee85 General 16 16th March 2008 09:40
Postfix reject connections gabrix Server Operation 27 25th January 2007 08:37
Core 4: Error Messages on Fresh Install re CTX/SSL jjw Installation/Configuration 30 6th September 2006 12:16


All times are GMT +2. The time now is 12:12.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.