Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 16th February 2008, 14:54
rsun rsun is offline
Junior Member
 
Join Date: Feb 2007
Posts: 14
Thanks: 5
Thanked 0 Times in 0 Posts
 
Default

After I changed the directory from /web to /web1. I got the 404 error; the webmail.mydomain.tld could not be found. There must be something I missed during the RoundCube installation. I'll uninstall the RoundCube and re-install it again. Any tips on uninstalling RoundCube?

Thanks for everyone's help.

rsun
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPconfig after installation cannot reach www.xyz.de:81 Figth4Linux Installation/Configuration 23 6th March 2008 22:38
Problem with keeping Apache alive bobeq Server Operation 3 29th November 2007 16:11
ispconfig - server migration best way sygram Installation/Configuration 3 26th October 2007 11:37
[Multiple ISPConfig servers] Howto select best server for remoting account creation? krakoukas Installation/Configuration 4 8th July 2007 19:01
Rejecting outbound mail tristanlee85 General 11 20th May 2007 17:04


All times are GMT +2. The time now is 15:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.