Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 21st January 2008, 17:16
thctlo thctlo is offline
Junior Member
 
Join Date: Jun 2006
Posts: 9
Thanks: 2
Thanked 1 Time in 1 Post
Default config for apache vhost not appied.

Hi,

Im having a problem with my ispconfig.

I had a mysql crash, got that fixed. and i reinstalled ispconfig to get it
to work again.

Everythink looks ok, but when i create a new website the config is not added in the apache vhost file of ispconfig.

what to do ?

Louis
Reply With Quote
Sponsored Links
  #2  
Old 22nd January 2008, 09:23
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,483
Thanks: 835
Thanked 5,524 Times in 4,345 Posts
 
Default

Please have a look here:

http://www.howtoforge.com/forums/showthread.php?t=13596
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Vhost Config Problem Dy0nisus Installation/Configuration 2 4th September 2007 15:29
ISPConfig 2.2.14 released till General 48 20th July 2007 00:46
Anyone figured out to integrate FuzzyOCR into ISPConfig on Ubuntu? friday Installation/Configuration 16 10th May 2007 17:25
spamassasin/clamAV not working Daisy Installation/Configuration 32 15th February 2007 01:09
Vhost error Resource Config line top of file.. yurtboy Installation/Configuration 1 19th December 2006 22:46


All times are GMT +2. The time now is 17:13.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.