Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Programming/Scripts

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 21st December 2007, 19:04
edge edge is offline
Moderator
 
Join Date: Dec 2005
Location: The Netherlands
Posts: 2,042
Thanks: 269
Thanked 154 Times in 133 Posts
Default Need some testers for my site

Could some users here please try a "just finished" project from me?
It's a video message system (record a video message, and play it back again)

URL is: www.videomessageonline.com

Please report back if you are having any problems.

Thank you.
__________________
Never execute code written on a Friday or a Monday.

Last edited by edge; 21st December 2007 at 19:19.
Reply With Quote
Sponsored Links
  #2  
Old 21st December 2007, 19:46
chipsafts chipsafts is offline
Senior Member
 
Join Date: Nov 2007
Posts: 184
Thanks: 2
Thanked 6 Times in 6 Posts
Default

no demos are setup to run
Reply With Quote
  #3  
Old 21st December 2007, 20:29
edge edge is offline
Moderator
 
Join Date: Dec 2005
Location: The Netherlands
Posts: 2,042
Thanks: 269
Thanked 154 Times in 133 Posts
 
Default

Quote:
Originally Posted by chipsafts
no demos are setup to run
That is correct. I'm still working on that!

I do not really want to have my face on the webcam, so I've asked some of my better looking (girl)friends.
They will make some, but not sure when :/

So.. For now no demo's
__________________
Never execute code written on a Friday or a Monday.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Site Skeletons rbartz Feature Requests 11 29th November 2008 17:07
I just need one website...... showe1966 Installation/Configuration 21 20th September 2007 00:20
ISPConfig stop working after i add a new site xTiNcTion Installation/Configuration 4 6th January 2007 00:55
Static Web Site Configurations christopher Installation/Configuration 8 18th November 2006 15:43
Removed site, but it is still there mromer General 2 21st December 2005 18:46


All times are GMT +2. The time now is 12:41.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.