Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Suggest HOWTO

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 15th December 2007, 21:27
greece greece is offline
Junior Member
 
Join Date: Dec 2007
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Setting Up A Subversion Repository Using Apache, With Auto Updatable Working Copy

After finishing this howto i get for the update in the log only a
"Skipped '/var/www/test'"

http://howtoforge.com/apache_subversion_repository_p2

any suggestions?
Reply With Quote
Sponsored Links
  #2  
Old 28th October 2008, 22:56
NoahK17 NoahK17 is offline
Junior Member
 
Join Date: Oct 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

Same issue as described above. Any solution to this problem?
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Help. Apache don't start payne Server Operation 3 17th August 2007 15:57
Setting Up A Subversion Repository Using Apache, With Auto Updatable Working Copy Jarek Buczyński HOWTO-Related Questions 0 21st June 2007 01:58
Centos 4.4 32bit Hangs, High Server load 3cwired_com Server Operation 11 16th November 2006 15:47
Problem with the installation of Dokeos (LMS) in ISPConfig jofranco General 4 28th April 2006 00:45
UebiMiau stopped working after Apache reinstall shajazzi Installation/Configuration 6 18th February 2006 19:42


All times are GMT +2. The time now is 11:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.