Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 16th November 2007, 22:06
sbgulfcoast2 sbgulfcoast2 is offline
Junior Member
 
Join Date: Nov 2007
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default Facebook Application Database Issue

I'm hoping someone may be able to help here. I'm working on a facebook application that submits data to a database. If the user goes to the canvas page they are able to submit and the record is entered into the db. When th user submits using the same form on their profile page it looks like it works (no errors and they user is brought back to profile page) but no data is ever submitted. Any ideas?
Reply With Quote
Sponsored Links
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Moving existing customer databases - rename issue catdude General 2 15th October 2007 23:35
Mail System doesnt work! crichton Installation/Configuration 3 17th September 2007 23:49
Custom database names and usernames kcackler Feature Requests 5 18th March 2007 20:59
Recreating ISPConfig database retran Installation/Configuration 2 15th April 2006 23:22
./install doesn't create database benjami Installation/Configuration 3 26th November 2005 14:25


All times are GMT +2. The time now is 06:17.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.