Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 25th October 2007, 08:00
stipeco stipeco is offline
Junior Member
 
Join Date: Oct 2007
Posts: 14
Thanks: 5
Thanked 0 Times in 0 Posts
Default Restore to default user prefix

I deleted the user prefix, how can I restore it to the default?

I know where to but what do I enter into the field.

I currently have web[id] but when i create a mail user:

error

username must be at least 4 characters and a maximun of 32 characters. First one must be a letter.
__________________
StipeCo
Reply With Quote
Sponsored Links
  #2  
Old 25th October 2007, 09:04
stipeco stipeco is offline
Junior Member
 
Join Date: Oct 2007
Posts: 14
Thanks: 5
Thanked 0 Times in 0 Posts
 
Default

Answered my own question.

For any others that do this check this post.

http://www.howtoforge.com/forums/sho...ighlight=webid
__________________
StipeCo
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Statistic not working mzo Installation/Configuration 49 20th April 2011 13:19
Proftpd + MySQL virtual users, can't connect geekman HOWTO-Related Questions 28 27th September 2010 19:03
Exim MTA dazblade Server Operation 4 16th July 2007 19:42
log files cruz Technical 3 15th May 2007 15:35
Virtual Users And Domains With Postfix, Courier And MySQL (+ SMTP-AUTH, Quota, SpamAs pontifex HOWTO-Related Questions 2 26th October 2005 18:54


All times are GMT +2. The time now is 21:00.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.