#1  
Old 28th May 2008, 13:38
kike kike is offline
Member
 
Join Date: May 2008
Posts: 35
Thanks: 4
Thanked 0 Times in 0 Posts
Question mail problems in ispconfig

12345678900

Last edited by kike; 18th August 2008 at 19:20. Reason: delete
Reply With Quote
Sponsored Links
  #2  
Old 28th May 2008, 15:54
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,431
Thanks: 813
Thanked 5,208 Times in 4,084 Posts
Default

Please post an excerpt of the mail log.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
  #3  
Old 28th May 2008, 22:48
kike kike is offline
Member
 
Join Date: May 2008
Posts: 35
Thanks: 4
Thanked 0 Times in 0 Posts
Default

12345678900

Last edited by kike; 18th August 2008 at 19:20. Reason: delete
Reply With Quote
  #4  
Old 29th May 2008, 18:03
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,721 Times in 2,562 Posts
Default

Did you disable SELinux on all systems?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #5  
Old 30th May 2008, 09:09
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,431
Thanks: 813
Thanked 5,208 Times in 4,084 Posts
 
Default

ISPConfig works fine on Fedora. I know many servers running this in production enviroments. There are no known issues except the gnome login problem.

Quote:
probably in news versions or "payable version" works fine.
There are no payable ISPConfig versions.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Mail server using Postfix, Dovecot, Mysql... Postfix virtual maps doesn't work?? tarasbuljba HOWTO-Related Questions 33 28th May 2010 14:33
Postfix & mail forwarding loop varnik Server Operation 21 9th December 2008 15:13
mail problems with imap Compadre Installation/Configuration 2 6th March 2008 10:54
Postfix problem: lost connection after CONNECT from unknown fernando_torrez Server Operation 5 30th November 2007 14:17
Ispconfig update problems from 2.4 to 2.6 adrenalinic Installation/Configuration 23 7th September 2006 12:58


All times are GMT +2. The time now is 10:42.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.