Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Technical

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 13th September 2007, 01:54
bschultz bschultz is offline
Senior Member
 
Join Date: Jul 2006
Posts: 224
Thanks: 11
Thanked 10 Times in 10 Posts
Default

I didn't see any errors, but the cron isn't working...I'll keep digging.
Reply With Quote
Sponsored Links
  #12  
Old 13th September 2007, 19:12
bschultz bschultz is offline
Senior Member
 
Join Date: Jul 2006
Posts: 224
Thanks: 11
Thanked 10 Times in 10 Posts
 
Default

Still didn't find the error in the logs anywhere, but did get an email that the permissions were wrong! Rookie mistake!
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Help. Apache don't start payne Server Operation 3 17th August 2007 16:57
Setting up Fail-Safe Server in ISPConfig ddcruver Installation/Configuration 4 16th August 2007 10:59
I cannot configured setting bonox General 1 25th June 2007 21:07
ISP general manegement setting dont save new setting adrenalinic Installation/Configuration 13 25th May 2006 15:55
Problem setting external mailserver erk Installation/Configuration 4 18th May 2006 11:56


All times are GMT +2. The time now is 02:38.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.