#1  
Old 30th July 2008, 19:54
kennedy7 kennedy7 is offline
Junior Member
 
Join Date: Jul 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default phpgroupware

Hey I use phpgroupware with ubuntu 8.04 and apache2 webserver. My webpage work fine untill i install phpgroupware. After install groupware my server doesnt work anymore. And when i trie to start apache2 it gives me a bunch of errors.
Reply With Quote
Sponsored Links
  #2  
Old 31st July 2008, 18:40
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,727 Times in 2,565 Posts
 
Default

What errors exactly?
Are there any errors in Apache's error log?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ffmpeg Video support for ubuntu 7.10 [suphp-ispconfig] amaurib Installation/Configuration 13 16th February 2010 17:26
ISPConfig server with messaging and collaboration system installed Hans General 8 10th November 2006 14:26
phpgroupware chrno Suggest HOWTO 1 27th May 2006 21:40


All times are GMT +2. The time now is 12:33.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.