Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #1  
Old 6th April 2007, 19:28
AmieGibson AmieGibson is offline
Junior Member
 
Join Date: Apr 2007
Location: Bixby, Oklahoma
Posts: 3
Thanks: 1
Thanked 0 Times in 0 Posts
Question Opensuse 10.2 installation PROBLEMS!!!!!

I am sorry to post probably what seems like an asinine question but I am tired of
fighting with this machine. When I go to install packages using Yast and I insert the
appropriate cd it keeps asking for the cd ! I have tried this for two days and I am at my wits end. Any help would be wonderful! Amie

amiegibson@okgeosurvey1.gov
Reply With Quote
Sponsored Links
  #2  
Old 7th April 2007, 14:18
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,741 Times in 2,575 Posts
 
Default

Are you sure this CD contains the right packages or was burnt using the right burning options?

Have you tried to set up an online repository (replacing the CDs) in YaST?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Ispconfig Installation Problems 2XTREME4U Installation/Configuration 6 21st June 2007 11:43
OpenSuse 10.2 installation error HoD Installation/Configuration 6 24th March 2007 10:26
Can't control PHP on OpenSUSE 10.2 - AddHandler and AddType sabolc Installation/Configuration 11 11th February 2007 16:57
Suse 10.0 Installation Problems protocol Installation/Configuration 16 9th February 2006 05:07
Problems getting through the installation klausagnoletti Installation/Configuration 4 26th September 2005 12:23


All times are GMT +2. The time now is 17:37.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.