Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Reply
 
Thread Tools Display Modes
  #11  
Old 8th April 2007, 15:16
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,740 Times in 2,575 Posts
Default

Looks ok.

Are you sure that you're using the correct IP address to connect to your server, and that the domain is pointing to the correct server?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Sponsored Links
  #12  
Old 1st May 2007, 21:14
RTHREE RTHREE is offline
Junior Member
 
Join Date: Oct 2006
Posts: 15
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

yes Falko,

ipaddress and domains are fine.

Do someone already solved this problem?
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
FTP Problems? tsj5j Installation/Configuration 11 14th February 2007 19:31
ftp problems tgansert Installation/Configuration 20 27th May 2006 19:06
WEB UI FTP not working gimhan90 Installation/Configuration 2 16th March 2006 08:03
Website users? ctroyp General 25 6th January 2006 18:02
FTP 101 the basics koegies Installation/Configuration 7 17th November 2005 15:55


All times are GMT +2. The time now is 08:27.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.