Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Server Operation

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Closed Thread
 
Thread Tools Display Modes
  #1  
Old 28th May 2007, 15:27
geetha geetha is offline
Junior Member
 
Join Date: Oct 2006
Posts: 9
Thanks: 0
Thanked 0 Times in 0 Posts
Default lib file missing in the postfix server

hi

i configured postfix server.. After i installed Mail-SpamAssassin-3.1.8.tar.gz suddenly it is not working, smtpd also not working and libdb3.so.3 file is not available in the server.. how to remove the Mail-spamassasin and how to fix the libdb3.so.3 file
Sponsored Links
  #2  
Old 29th May 2007, 15:11
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,747 Times in 2,578 Posts
 
Default

Please don't double-post: http://www.howtoforge.com/forums/showthread.php?t=12984
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Closed Thread

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Rejecting outbound mail tristanlee85 General 11 20th May 2007 18:04
Chroot SSH + ISPConfig Norman Installation/Configuration 27 26th March 2007 04:40
Dspam planet_fox General 6 20th January 2007 19:42
jamed up my table borders?? Boon-Dog-Danny Installation/Configuration 5 23rd September 2006 17:12
site - databases trueshanti Installation/Configuration 20 26th May 2006 02:28


All times are GMT +2. The time now is 06:51.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.