#1  
Old 30th January 2007, 03:34
murphy.m.j murphy.m.j is offline
Junior Member
 
Join Date: Jan 2007
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Default ispconfig next day problem

I installed ispconfig on ubuntu, with mysql, and all the goodies. I logged into the system, added an account, no problem.

Went home and rebooted the server and ispconfig does not work.

I use the url srting https://192.168.2.222:81/login.php on a windows xp using IE 6.x and it gives me the message "cannot find server"

I can ping the system, it boots fine, I restarted sql, whatever. I find not problems except to say that it does not work.

Thanks ahead of time for any help.
Reply With Quote
Sponsored Links
  #2  
Old 30th January 2007, 03:37
murphy.m.j murphy.m.j is offline
Junior Member
 
Join Date: Jan 2007
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
 
Default

sorry, newbie problem. I'll try and get it in the right forum. Thanks.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problems Moving an ISPConfig installation tomd Installation/Configuration 5 7th December 2006 01:15
ispconfig under ubuntu 6.10 instalation problem aalleeccss Installation/Configuration 2 8th November 2006 19:31
SP-Server Setup - Ubuntu 5.10 "Breezy Badger" - Page 6 (changes) LuisC-SM HOWTO-Related Questions 0 21st April 2006 16:16
problem after upgrade to ispconfig 2.2.0 adrenalinic Installation/Configuration 6 1st March 2006 21:19
Problem accessing Web-FTP in ISPConfig ctroyp Installation/Configuration 11 18th November 2005 15:27


All times are GMT +2. The time now is 19:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.