Prev Previous Post   Next Post Next
  #1  
Old 20th December 2005, 13:08
mazhar mazhar is offline
Junior Member
 
Join Date: Dec 2005
Posts: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Default Email - Ueb-Miau

Hi There,
Im not sure what im doing wrong in this case :

Ive set up my server using Fedora 4 and everything just went fine, with no problems..

I created new client and site, which is my existing domain..www.example1.com this one works fine when i create user for the email.. sending and receiving is fine..
My problem is: when I create new second site example2.com w it works fine .. except receiving emails using "uebmiau" I dont get any email in to my mail box .. but i can send emails..

Any help will be apreciated.
Please let me know if you need more information..

cheers
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Email aliases problem rosa hsiao General 12 21st September 2006 16:01
Recreate email Felipe General 3 13th December 2005 21:45
Postfix or email server setup matrich Server Operation 3 24th November 2005 22:26
Can the squirrelmail webserver different then email server? ejkeebler Server Operation 2 4th November 2005 19:28
UebiMiau webmail adding @localhostname to email address except first address. Kamran Shah Installation/Configuration 5 11th October 2005 17:01


All times are GMT +2. The time now is 08:03.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.