Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 28th November 2007, 01:19
yurtboy1 yurtboy1 is offline
Member
 
Join Date: May 2007
Posts: 77
Thanks: 4
Thanked 1 Time in 1 Post
Default This line keeps on showing up in my bind record

68 PTR @.rivervalleywebdesign.com.
I can not find it in ISPConfig.
Yet when I remove it in the file it will come back with any time I save a setting in ISPConfig.
I did have a SPF record but removed it to see if that would help.
Anywhere else I can look for this?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Postfix delivery problem erebus Installation/Configuration 8 29th July 2014 20:17
Fedora Core 5 Spamassassin (Scalix Install) Viper_iii Installation/Configuration 1 19th September 2007 14:59
reoback problems on debian 3.1 Ovidiu Server Operation 12 15th May 2007 22:25
Apache2 don't start /var/www/sharedip don't exist Dr.Oetker General 14 6th May 2007 13:15
help on /etc/rc0.d/K20dnsctl -> ../init.d/dnsctl zimele General 13 23rd August 2006 16:06


All times are GMT +2. The time now is 11:52.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.