Prev Previous Post   Next Post Next
  #1  
Old 27th November 2007, 05:28
Lvcoyote Lvcoyote is offline
Junior Member
 
Join Date: Nov 2007
Posts: 29
Thanks: 0
Thanked 1 Time in 1 Post
Default Yum aint so Yummy!!

Started my computer, did a few things, then opened Yum. It tried to connect to all the different RPM servers with errors given for each one, kept saying "Trying different Mirror, but never connected to anything. Now when I open Yum, all I get is:

After waiting 30 minutes and trying to open Yum...

"Another application is currently running which is accessing software information."

Whats up with that, yum was working fine yesterday????

Fedora 8
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
YUM and RPM gone? Niekoesj Technical 1 6th October 2007 11:45
Yum Fails Error Cannot find a valid baseurl for repo peter5898 Installation/Configuration 2 25th October 2006 18:46
Yum or apt-get install question thim Installation/Configuration 3 20th September 2006 17:38
YUM Install of OpenSSL does NOT have CA.pl CrimsonSkyZS Server Operation 1 28th May 2006 20:47
local yum repository viviotech Server Operation 4 23rd May 2006 09:24


All times are GMT +2. The time now is 13:50.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.