Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Technical

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 9th October 2007, 22:12
crayz1 crayz1 is offline
Junior Member
 
Join Date: Sep 2007
Location: Frankfort, IN
Posts: 16
Thanks: 7
Thanked 0 Times in 0 Posts
Default RAID1 on existing system

I am looking for a tutorial on how to setup a RAID1 on an existing Ubuntu Server 6.06 LTS system.

I found this tutorial:
http://www.debian-administration.org/articles/238

It is a great tutorial, only 1 problem... I am too much of a newb to get through that.

Are there any simpler methods or more detailed explanations on how to setup a RAID1 on an existing system?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Proftpd + MySQL virtual users, can't connect geekman HOWTO-Related Questions 28 27th September 2010 18:03
ispconfig on a system with a desktop koekbr General 31 18th December 2007 17:25
ISPConfig takes forever to load b00gz Installation/Configuration 5 12th April 2007 22:00
Software RAID1 + LVM on FC5 Daisy Installation/Configuration 3 6th February 2007 13:47
new hardware, existing system... brianaustin Installation/Configuration 3 21st June 2006 03:02


All times are GMT +2. The time now is 08:03.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.