#1  
Old 11th December 2005, 10:40
shadowsa shadowsa is offline
Junior Member
 
Join Date: Dec 2005
Posts: 16
Thanks: 0
Thanked 0 Times in 0 Posts
Default ACPI semaphore error

this error i get regullary,and tonst of it, maybe every 15 seconds, but i dont know why and what it means

ACPI-1048: *** Warning: Failed to acquire semaphore[cf6d6140|1|0], AE_TIME


thank you in advance
Reply With Quote
Sponsored Links
  #2  
Old 11th December 2005, 14:52
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,745 Times in 2,578 Posts
 
Default

Must have something to do with the "Advanced Configuration and Power Interface".

I found this on Google:

http://people.mech.kuleuven.be/~kgad...inux/dell.html
http://www.ussg.iu.edu/hypermail/lin...07.1/1926.html
http://forums.suselinuxsupport.de/in...d=131495&st=0&
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
mysql error at Stage 4 in Debian 3.1 drbista Installation/Configuration 14 11th November 2005 11:36
Could not make OpenSSL yontengyatso Installation/Configuration 3 3rd November 2005 11:50
Install stop at uuwish, UUDeview SeaWolf Installation/Configuration 6 5th October 2005 00:53
Parse error after install pebcac Installation/Configuration 6 23rd September 2005 03:54
ERROR While upgrading to 2.0.8 adamluz Installation/Configuration 2 29th August 2005 22:30


All times are GMT +2. The time now is 15:29.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.