Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 4th October 2007, 23:47
tom tom is offline
Senior Member
 
Join Date: Apr 2006
Posts: 492
Thanks: 8
Thanked 8 Times in 7 Posts
Default Now new User created after creating an new website

I've created a new client, a new website and a new and fist user for this website. After I'd done this I coul't see a directory and symlink created for this new users as it usual is done by ISPConfig. (Now new user after 5, 10 and 20 minutes)

Any Idea why this can hapen?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Statistic not working mzo Installation/Configuration 49 20th April 2011 13:19
ISPConfig 2.2.14 released till General 48 20th July 2007 00:46
log files cruz Technical 3 15th May 2007 15:35
Problem with the apache (I can't start ist) M.Behrens Installation/Configuration 11 31st March 2006 11:48
Website of Created User not working and Webmail Login Problem techman83 Installation/Configuration 1 28th February 2006 00:44


All times are GMT +2. The time now is 15:01.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.