Prev Previous Post   Next Post Next
  #1  
Old 10th August 2005, 17:20
DrAgOOn DrAgOOn is offline
Junior Member
 
Join Date: Aug 2005
Posts: 6
Thanks: 0
Thanked 2 Times in 2 Posts
Default ISPConfig crash

Looking through the forum, I haven't read any threads about other experiencing the problem I'm having. Unless I missed it somehow.

Anyway, the installation on Mandrake 10.2 went great. Got into the control panel on port 81 fine, etc, etc... But the problem I'm experiencing is while I'm in the cp on port 81 it crashes after awhile. The service like shuts down and I have to restart it again. Anyone experience this problem and know a fix or maybe able to tell me whats happening, I'm clueless.

Also, simple question here... since the install of ISPConfig, my main apache lost the ability to parse PHP files, etc. I know the configuration changed this, but just wondering what is the recommended method for getting this back on the main sites located in the main apache root in Mandrake (/var/www/html/)
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
HowTo start developing ISPConfig till Developers' Forum 15 16th October 2012 10:36
ISPConfig on RHEL clone CenOS Skunk Installation/Configuration 9 20th February 2006 22:49
ISPConfig Roadmap till Developers' Forum 6 29th August 2005 16:12
ispconfig keep crashing on update ablc Installation/Configuration 2 2nd August 2005 09:06
can i install horde/imp with ispconfig Venkatesh.S Installation/Configuration 1 26th July 2005 19:54


All times are GMT +2. The time now is 05:16.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.