#1  
Old 15th August 2007, 10:46
zaqavis zaqavis is offline
Member
 
Join Date: May 2006
Posts: 77
Thanks: 3
Thanked 0 Times in 0 Posts
Default IMAP dovecot

I have dovecot on Linux Enterprise 4 .

when I configure client in outlook sent items is not found in under IMAP folder.
how configure send items save in outllok as well as server.
Reply With Quote
Sponsored Links
  #2  
Old 15th August 2007, 10:50
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 37,015
Thanks: 840
Thanked 5,652 Times in 4,461 Posts
 
Default

I'am not familra with outlook. But I'am sure that this is a setting in the mail client (outlook) and not a setting on the server.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
mail problems with imap Compadre Installation/Configuration 2 6th March 2008 11:54
Help Me with Dovecot please...... aquacoco Installation/Configuration 1 22nd March 2007 12:16
Email not going out! cybereatl Installation/Configuration 12 28th February 2007 15:02
Virtual Users And Domains W/ Postfix, Courier and MySql + Squirrelmail prob kwinnuxbie HOWTO-Related Questions 7 22nd October 2006 20:26
Squirrelmail, dovecot IMAP and sendmail - how to make it work? webcho Server Operation 3 29th June 2006 17:14


All times are GMT +2. The time now is 14:11.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.