Prev Previous Post   Next Post Next
  #1  
Old 13th August 2007, 16:42
mccharlet mccharlet is offline
Senior Member
 
Join Date: Feb 2007
Posts: 262
Thanks: 65
Thanked 13 Times in 8 Posts
Unhappy Apache stopped

I have a problem.

Apache2 stopped

On error.log

[Sun Aug 12 05:23:38 2007] [error] an unknown filter was not added: PHP
[Sun Aug 12 05:23:38 2007] [error] an unknown filter was not added: PHP
[Sun Aug 12 05:46:59 2007] [error] an unknown filter was not added: PHP
[Sun Aug 12 05:46:59 2007] [error] an unknown filter was not added: PHP
[Sun Aug 12 06:05:52 2007] [error] an unknown filter was not added: PHP
[Sun Aug 12 06:05:52 2007] [error] an unknown filter was not added: PHP
[Sun Aug 12 06:27:20 2007] [error] an unknown filter was not added: PHP
[Sun Aug 12 06:27:20 2007] [error] an unknown filter was not added: PHP
[Sun Aug 12 06:38:24 2007] [warn] child process 19034 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:24 2007] [warn] child process 19035 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:24 2007] [warn] child process 19036 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:24 2007] [warn] child process 19037 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:24 2007] [warn] child process 19038 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:24 2007] [warn] child process 19139 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:24 2007] [warn] child process 19175 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:26 2007] [warn] child process 19034 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:26 2007] [warn] child process 19035 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:26 2007] [warn] child process 19036 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:26 2007] [warn] child process 19037 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:26 2007] [warn] child process 19038 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:26 2007] [warn] child process 19139 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:26 2007] [warn] child process 19175 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:28 2007] [warn] child process 19034 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:28 2007] [warn] child process 19035 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:28 2007] [warn] child process 19036 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:28 2007] [warn] child process 19037 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:28 2007] [warn] child process 19038 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:28 2007] [warn] child process 19139 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:28 2007] [warn] child process 19175 still did not exit, sending a SIGTERM
[Sun Aug 12 06:38:29 2007] [notice] caught SIGTERM, shutting down

On acces.log : no access


My configuration
Debian Etch
ISPConfig 2.2.14

Tanks fo your help
__________________
Thanks
Cédric

Sorry for my english

Hosting : http://www.jheberge.ch

Last edited by mccharlet; 13th August 2007 at 16:44.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Fedora 4 TPS mail problem Hagforce HOWTO-Related Questions 13 10th February 2010 19:23
MaxClients set to appropriate level, but ISPconfig is crashing from it (I think) bpmee Server Operation 6 11th January 2007 20:29
Centos 4.4 32bit Hangs, High Server load 3cwired_com Server Operation 11 16th November 2006 16:47
Problem with the installation of Dokeos (LMS) in ISPConfig jofranco General 4 28th April 2006 01:45
UebiMiau stopped working after Apache reinstall shajazzi Installation/Configuration 6 18th February 2006 20:42


All times are GMT +2. The time now is 02:22.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.