Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 13th July 2007, 01:48
grandpagenocide grandpagenocide is offline
Senior Member
 
Join Date: Jun 2007
Location: Brooklyn, NY
Posts: 308
Thanks: 13
Thanked 43 Times in 29 Posts
Send a message via AIM to grandpagenocide Send a message via MSN to grandpagenocide
Default ISPconfig is not picking up the website its going to apache test page

Ok, its a fresh install of FC6, and ispconfig 2.2.14, and it says all services are working, firewall is up with port 80 open, and all attempts go to apache test page and not ispconfig.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig 2.3.2-dev released till General 9 4th June 2007 10:46
ISPConfig main page is blank!! solidstinch Installation/Configuration 2 23rd April 2007 15:00
problem with displaying website with ispconfig paulley Installation/Configuration 12 28th July 2006 13:07
Page not found on ISPCONFIG web Philip_Anselmo Installation/Configuration 3 28th March 2006 10:37
Frontend customer signup website for ISPConfig stewmath General 1 15th February 2006 23:59


All times are GMT +2. The time now is 08:17.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.