Prev Previous Post   Next Post Next
  #1  
Old 10th July 2007, 12:13
Griff Griff is offline
Member
 
Join Date: May 2006
Posts: 53
Thanks: 3
Thanked 0 Times in 0 Posts
Default Help me PLEASEEEE - PHP

Hi,

I installed ISPConfig about a year ago when i was still relatively new to Linux and Debian and the only problem i had was with the Mail Server ... Now 2 new Servers and a complete and utter f**k up and this is my Error...

I have Read through several forum threads and even got a friend of mine to take a look for me but to no avail ... I have the latest version of mysql dev i have the Bison, Flex, GCC e.t.c

I have even formatted 3 times now incase that was a problem.

Can Someone Please offer there words of wisdom on this.

Quote:
server1:/tmp/install_ispconfig# uname -a
Linux server1.amrhosting.com 2.4.27-2-386 #1 Wed Aug 17 09:33:35 UTC 2005 i686 GNU/Linux
server1:/tmp/install_ispconfig#
Quote:
server1:/tmp/install_ispconfig# df -h
Filesystem Size Used Avail Use% Mounted on
/dev/hda1 36G 749M 34G 3% /
tmpfs 122M 0 122M 0% /dev/shm
server1:/tmp/install_ispconfig#
Many Thanks in Advance.

Griff

I will upload the Error Log as it is too long and contains too many <img> Links in there :-s

Last edited by Griff; 10th July 2007 at 12:17.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Freebsd 6.1 support misterm Installation/Configuration 10 9th April 2009 09:29
php eating cpu shajazzi Server Operation 15 15th August 2007 01:19
Slightly Confused (DNS & Server Help) JohnnyBGoode Installation/Configuration 26 14th August 2007 09:54
Apache2 Freezes celtic Server Operation 31 28th May 2007 17:18


All times are GMT +2. The time now is 04:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.