Prev Previous Post   Next Post Next
  #31  
Old 14th June 2007, 10:28
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,478
Thanks: 813
Thanked 5,255 Times in 4,121 Posts
Default

If the folder and files does not exist, your ISPConfig is either not installed completely or spamassassin has been deleted.

I recommend to download the latest ISPConfig version, unpack it and run the setup script. It will update your current installation and should "repair" the missing spamassassin too.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
DNS stop working MZH General 3 22nd February 2008 11:10
Autoresponder called from PHP not working TheRudy General 4 6th September 2006 18:46
ftp not working pesja Installation/Configuration 3 17th July 2006 12:37
Debian 3.1 install - Autoresponder not working jockstrap Installation/Configuration 4 15th July 2006 12:58
Autoresponder / Local Username / Reject / Bounce Yves Installation/Configuration 3 12th July 2006 13:58


All times are GMT +2. The time now is 01:09.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.