Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 9th June 2007, 21:56
stefan stefan is offline
Member
 
Join Date: Apr 2007
Posts: 42
Thanks: 3
Thanked 0 Times in 0 Posts
Default shared IP with third level domain

Hello all
I have 4 sites running with two IP 's and there is no problem. Now I want setup a third level domain with another customer (but same domain.tld) and its not working. I create for that a new web:
"host.thirdlevel.domain.tld" and getting the shared IP error and the content is not displayed.
What have I done wrong?


can someone help?

tia
stefan
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Webmail problems with only one domain? compner Installation/Configuration 14 16th February 2010 16:59
No ftp login for ispconfig-webuser agri Installation/Configuration 12 19th March 2007 10:06
This is %#@*&^$# embarrassing! domino Smalltalk 34 5th February 2007 21:57
Howto suggestion suse PhP ver 4 + Ver 5 wwparrish Suggest HOWTO 11 7th August 2006 13:29
postfix config jmroth Installation/Configuration 6 18th September 2005 15:58


All times are GMT +2. The time now is 05:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.