Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 25th May 2007, 10:29
pesja pesja is offline
Member
 
Join Date: Jul 2006
Posts: 39
Thanks: 0
Thanked 0 Times in 0 Posts
Default Centos 5 Installation problem (hanging)

Hello,

I try to set up a new ISPConfig system with Centos 5. After a normal install (first 2 pages of the perfect install) I tried to update the instalation with "yum update", but it look's like it's hanging on "setting up repositories".
Off course I imported the rpm-gpg key. I also can ping outside the network and also can contact the server with putty.

I never had this problem with my other Centos (4.3 and 4.4) Servers so maby it's a version 5 problem? They also run into aVMWare server enviremont.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
MySQL related Installation Problem crn_admin Installation/Configuration 5 10th August 2006 19:03
ISPConfig-2.2.2 installation problem (empty mysql db after installation) sfrank Installation/Configuration 4 25th May 2006 14:56
Warning CentOS 4.3 Installation d3m0nic HOWTO-Related Questions 3 19th April 2006 15:40
Problem installing on CentOS 4.2 bokko Installation/Configuration 4 1st March 2006 17:14


All times are GMT +2. The time now is 22:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.