Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 23rd May 2007, 19:19
AngelDrago AngelDrago is offline
Senior Member
 
Join Date: Sep 2005
Location: Florida -- USA
Posts: 100
Thanks: 4
Thanked 0 Times in 0 Posts
Default Wired Problem with Mambo 4.6.2

Hi Everyone i got a wired problem with Mambo the lasted version i installed it on my main site and its not comming up at all no frontpage no backend so i thought there is something with my permissions checked everything seems to be fine still nothing so i deceided to installed it on a diferent site ( i own a couple of sites that i like to play with ) and the installation and configuration whent just fine i see the frontpage and the backend so it seems all is cool... but i do not get it why it's not showing it on my main site it makes no sence at all all it's configurate the same. And BTW... the older version workes just fine 4.6.1

is there something i can do to check if the sites have the same permission as my main site (i almot forgot i'm using Debian4(etch) ) if that helps... and thank you folks for the help...

Peace
Angel
__________________
Danke für Ihre Hilfe
AngelDrago
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
postfix problems with smtp linkdeb Server Operation 13 15th March 2014 17:58
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
Postfix+MySQL Problem jasutton Installation/Configuration 1 15th June 2006 16:06
Mambo And ISPconfig Link Problem rikardo General 1 9th May 2006 17:45
Mambo And ISPconfig Link Problem rikardo Server Operation 1 9th May 2006 16:41


All times are GMT +2. The time now is 06:39.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.