Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 15th May 2007, 08:46
IKShadow IKShadow is offline
Member
 
Join Date: Jan 2006
Location: Slovenia
Posts: 85
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to IKShadow
Default backups - Archive Corrupted

I have latest ISPConfig on Suse Linux 10.1.

I have set backup = 1 and every night backups are made for each site.
( Folder backup, file: backup_2007_05_15.zip )

Everything worked OK, but now i notice all those backups are corrupted.
(It worked perfectly at beginning )

Any idea whats wrong ?
__________________
SUSE 11.3 (perfect install)
ISPConfig 3.0.3.2
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
How Do I Set Up A USB Drive for Backups? justjim HOWTO-Related Questions 2 28th April 2013 23:34
OS Config to simplify backups, info please rasterburn Installation/Configuration 4 20th February 2007 10:35
backups misterm Installation/Configuration 3 2nd July 2006 17:57
Backups. Full and differential maxx General 3 12th January 2006 12:50
ISPConfig Backups SleeperZ Feature Requests 0 9th November 2005 09:36


All times are GMT +2. The time now is 16:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.