Prev Previous Post   Next Post Next
  #11  
Old 13th May 2007, 16:35
suidas suidas is offline
Junior Member
 
Join Date: May 2007
Posts: 8
Thanks: 0
Thanked 0 Times in 0 Posts
Default

This is what my /root/ispconfig/logs/error_log show:
[Sun May 13 00:24:44 2007] [notice] Apache/1.3.37 (Unix) PHP/5.2.1 mod_ssl/2.8.28 OpenSSL/0.9.8e configured -- resuming normal operations
[Sun May 13 00:24:44 2007] [notice] Accept mutex: sysvsem (Default: sysvsem)
[Sun May 13 00:51:50 2007] [warn] pid file /root/ispconfig/httpd/logs/httpd.pid overwritten -- Unclean shutdown of previous Apache run?
[Sun May 13 00:51:50 2007] [notice] Apache/1.3.37 (Unix) PHP/5.2.1 mod_ssl/2.8.28 OpenSSL/0.9.8e configured -- resuming normal operations
[Sun May 13 00:51:50 2007] [notice] Accept mutex: sysvsem (Default: sysvsem)
[Sun May 13 00:55:28 2007] [notice] caught SIGTERM, shutting down
[Sun May 13 00:55:34 2007] [notice] Apache/1.3.37 (Unix) PHP/5.2.1 mod_ssl/2.8.28 OpenSSL/0.9.8e configured -- resuming normal operations
[Sun May 13 00:55:34 2007] [notice] Accept mutex: sysvsem (Default: sysvsem)
[Sun May 13 00:57:40 2007] [notice] caught SIGTERM, shutting down
[Sun May 13 00:57:46 2007] [notice] Apache/1.3.37 (Unix) PHP/5.2.1 mod_ssl/2.8.28 OpenSSL/0.9.8e configured -- resuming normal operations
[Sun May 13 00:57:46 2007] [notice] Accept mutex: sysvsem (Default: sysvsem)
[Sun May 13 00:58:17 2007] [error] [client 89.130.36.14] Invalid method in request \\x16\\x03\\x01
[Sun May 13 01:20:42 2007] [notice] caught SIGTERM, shutting down
[Sun May 13 01:20:49 2007] [notice] Apache/1.3.37 (Unix) PHP/5.2.1 mod_ssl/2.8.28 OpenSSL/0.9.8e configured -- resuming normal operations
[Sun May 13 01:20:49 2007] [notice] Accept mutex: sysvsem (Default: sysvsem)
[Sun May 13 01:21:18 2007] [notice] caught SIGTERM, shutting down
[Sun May 13 01:21:24 2007] [notice] Apache/1.3.37 (Unix) PHP/5.2.1 mod_ssl/2.8.28 OpenSSL/0.9.8e configured -- resuming normal operations
[Sun May 13 01:21:24 2007] [notice] Accept mutex: sysvsem (Default: sysvsem)
[Sun May 13 01:22:51 2007] [notice] caught SIGTERM, shutting down
[Sun May 13 01:22:57 2007] [notice] Apache/1.3.37 (Unix) PHP/5.2.1 mod_ssl/2.8.28 OpenSSL/0.9.8e configured -- resuming normal operations
[Sun May 13 01:22:57 2007] [notice] Accept mutex: sysvsem (Default: sysvsem)
[Sun May 13 01:25:21 2007] [notice] caught SIGTERM, shutting down
[Sun May 13 01:25:27 2007] [notice] Apache/1.3.37 (Unix) PHP/5.2.1 mod_ssl/2.8.28 OpenSSL/0.9.8e configured -- resuming normal operations
[Sun May 13 01:25:27 2007] [notice] Accept mutex: sysvsem (Default: sysvsem)
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Webconfig at port 81 not working anymore maxx Installation/Configuration 6 23rd October 2006 10:23
Sending mails to remote domains is not working. nandhu HOWTO-Related Questions 17 20th February 2006 20:27
Web pages just stopped working ! skeeta Installation/Configuration 1 28th August 2005 19:30
Change from https to http after install hagel Installation/Configuration 4 22nd August 2005 17:14
not working correctly davidg Installation/Configuration 15 11th August 2005 03:56


All times are GMT +2. The time now is 04:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.