#1  
Old 5th May 2007, 14:47
explorer716 explorer716 is offline
HowtoForge Supporter
 
Join Date: Mar 2007
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default Audio Problems

I have installed Ubuntu 7.04 on my Sony Vaio computer model # RA VGC-RA840G. I hardly get any audio (very very low). Do you have any suggestions?
Reply With Quote
Sponsored Links
  #2  
Old 6th May 2007, 13:44
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,751 Times in 2,581 Posts
Default

Are there any errors in your log files?
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
  #3  
Old 6th May 2007, 16:21
explorer716 explorer716 is offline
HowtoForge Supporter
 
Join Date: Mar 2007
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I am new to Linux and Ubuntu. Please guide me to log files
Reply With Quote
  #4  
Old 7th May 2007, 14:10
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,751 Times in 2,581 Posts
 
Default

The logs are usually located in the /var/log directory.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote
Reply

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problems with groups/grpconv linuxfast General 28 21st April 2008 10:35
VMWare Server for Ubuntu Edgy Eft - Problems AEngineer Installation/Configuration 10 8th November 2007 08:46
Gnome causing audio problem bschultz Desktop Operation 9 20th March 2007 17:21
Empty Recycle Bin jon335 General 40 6th May 2006 12:56
Help! Real newbie having problems installing Linux t-kiss Kernel Questions 5 4th April 2006 16:14


All times are GMT +2. The time now is 03:26.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.