Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 30th April 2007, 19:07
Check Check is offline
Member
 
Join Date: Feb 2007
Posts: 76
Thanks: 4
Thanked 1 Time in 1 Post
Default Awstats or Cron not working

I have Ubuntu 6.06 perfect setup w/ awstats from http://jnsc.ch/ispconfig.php installed. Everything was fine until I decided to try to install cron-apt so that i didnt have to download the updates, I could just install them when i was ready. Well, since then the awstats havent been getting created, I unistalled cron-apt hoping that it would fix my problem but it didnt, and im not sure if its a problem with the awstats or with cron.

Can someone help me with where i should begin. Im a little new at this so i dont really know where to start.

Thanks in advance,

Last edited by jnsc; 6th November 2008 at 15:05. Reason: changed link
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Configuring Awstats for ispconfig feanor Installation/Configuration 26 23rd February 2009 19:14
DNS stop working MZH General 3 22nd February 2008 11:10
AWStats jnsc Developers' Forum 5 7th February 2007 14:53
AWStats - from Developer-Forum Edi Feature Requests 3 26th January 2007 09:17
Suse Ispconfig and AWstats shajazzi Installation/Configuration 4 15th May 2006 23:04


All times are GMT +2. The time now is 00:36.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.