Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 6th August 2005, 18:10
hagel hagel is offline
Member
 
Join Date: Aug 2005
Posts: 41
Thanks: 0
Thanked 1 Time in 1 Post
Default Change from https to http after install

Managed to get it running on Gentoo but for some reason, perhaps that the script didn't survive all the way, the https isn't working, I get a message that the connection was terminated. So I can't get into Management/System Config/Settings for example, since it tries to connect trough https, where can I change this??

With regards
Hagel
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Change keymap under Debian fernando Technical 3 15th June 2006 17:28
Error trying to install - on RH9 bgarlock Installation/Configuration 7 17th August 2005 11:43
Fresh Install of FC4 using Perfect Install HowTo latcarf HOWTO-Related Questions 21 10th August 2005 23:55
Why install from source instead of debian packages? TheMike HOWTO-Related Questions 3 27th July 2005 11:40
Install Debian Sarge with Kernel 2.6 root Installation/Configuration 4 10th May 2005 11:51


All times are GMT +2. The time now is 23:05.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.