Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > HOWTO-Related Questions

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 17th November 2005, 16:11
olafskaug olafskaug is offline
Junior Member
 
Join Date: Nov 2005
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default "Unable to open this mailbox"

I've gone over the config files over and over again and i can't seem til find out what is the matter. I've tried lots of things to correct what ever is wrong with the mailboxes. I tried letting postfix create the directories, but that didn't work , I tried creating them with maildirmake, but that didn't work either. I'm about to send my self away to the big server room in the sky! Would someone please help me....
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Fail to open ISPConfig site: firefox 8182 BigB Installation/Configuration 100 31st March 2010 16:19
Mail System doesnt work! crichton Installation/Configuration 3 17th September 2007 23:49
can't receive mail Jordy General 10 1st November 2005 19:15
Opened ports? ctroyp General 9 28th September 2005 09:28
Problem opening firewall port weedguy General 15 12th August 2005 01:05


All times are GMT +2. The time now is 18:10.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.