Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #11  
Old 12th April 2007, 19:37
Spudchat Spudchat is offline
Member
 
Join Date: Aug 2006
Posts: 32
Thanks: 1
Thanked 1 Time in 1 Post
Default

Well, I thought I'd post an update on my situation. I was able to get everything back up and running from a full system backup I made a few days prior to this.

Thanks for the help guys!

Spudchat
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem Installing ISPConfig on a Debian System xyhfna Installation/Configuration 17 6th February 2007 14:09
Installation Problem irpr Installation/Configuration 21 13th December 2006 11:55
Problems with Apache and Updating Jubalint Installation/Configuration 2 21st May 2006 19:50
ISPConfig installation stops harzlmann Installation/Configuration 4 10th May 2006 08:19
Update to 2.2.0 question brianetilley Installation/Configuration 10 4th March 2006 17:02


All times are GMT +2. The time now is 16:08.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.