Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Linux Forums > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 9th April 2007, 21:03
equinox equinox is offline
Junior Member
 
Join Date: Apr 2007
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default network problems foor suse 10.2 in Virtual PC

Hi!

I installled suse 10.2 inside Virtual Pc 2004. The network is set to shared networking,NAT in VPC.
The network is not working.
WHen I try to ping a known ip, I get connect network is unreachable.
Do you have an idea how to set the network?
Thanks.
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problems with adding or deleting users/domains on virtual mail server VelhaChica Server Operation 1 29th March 2007 15:35
No network on virtual server ptomblin HOWTO-Related Questions 5 5th November 2006 17:32
The Perfect Xen 3.0 Setup For Debian - virtual network problem rsacon HOWTO-Related Questions 11 21st April 2006 22:24
Perfect Xen 3.0 setup for Debian gurneyzap HOWTO-Related Questions 4 26th March 2006 12:30
postfix config jmroth Installation/Configuration 6 18th September 2005 16:58


All times are GMT +2. The time now is 02:47.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.