Prev Previous Post   Next Post Next
  #1  
Old 15th November 2005, 21:49
Kraethor Kraethor is offline
Junior Member
 
Join Date: Nov 2005
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default Web Server: Offline

Under Server: Services, that is what I see... Web Server: Offline, even though it shows Web Server: On in the box below. If I watch the process list while I turn it off, they go away and when I turn it on they come back. That seems to work right. What seems broke is whatever tries to monitor the web server. (I'm getting sick of the emails telling me it is down, especially when I CAN open it in a browser and see the processes running)

What is it looking for and how do I help it find it?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Server Setup Behind a Router/Firewall/Cable Modem kisong Installation/Configuration 2 1st August 2010 17:05
POP3 SMTP FTP problem arsu Installation/Configuration 1 11th November 2005 09:32
DNS Server questions BlueStream Server Operation 2 18th October 2005 18:47
ISPConfig and separate machines pfm.smits Installation/Configuration 1 11th October 2005 15:09
Server can't "see" the internet Luciano Installation/Configuration 8 22nd August 2005 23:22


All times are GMT +2. The time now is 01:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.