Prev Previous Post   Next Post Next
  #1  
Old 22nd February 2007, 14:27
cybereatl cybereatl is offline
Senior Member
 
Join Date: Jan 2006
Posts: 255
Thanks: 6
Thanked 2 Times in 2 Posts
Send a message via Yahoo to cybereatl
Default Site stop working again!

Hi all, am having same problem again yesterday site was working fine and today just stop working, I've looked previous post and all points that ISPConfig has dropped a DNS entry.

Last time it solve by itself, also I've added a new .mobi site and is not showing as well.

Every time that I'll add a new site means that my edu.co domain will go offline?
How to know that and how to prevent it?

Thanks
__________________
Eli Acevedo
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
DNS stop working MZH General 3 22nd February 2008 11:10
stats not working for my second site cocoyriv Installation/Configuration 5 6th February 2007 02:17
ISPConfig stop working after i add a new site xTiNcTion Installation/Configuration 4 5th January 2007 23:55
spamassassin stop working after woody to sarge update shark_tico Server Operation 1 19th October 2006 14:01
PHP Sessions not working on one site! badben General 5 24th August 2006 17:47


All times are GMT +2. The time now is 07:53.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.