Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > Installation/Configuration

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 5th November 2005, 00:38
nagual nagual is offline
Junior Member
 
Join Date: Oct 2005
Posts: 13
Thanks: 0
Thanked 0 Times in 0 Posts
Default Second website not coming up.

I have one website, http://themadelexperience.homedns.org set up in ispconfig and it is working. However my second website http://nagual.homelinux.net just comes up with a 404 error. Any suggestions on a fix?
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Installation: in-putting your website bosei Installation/Configuration 16 20th November 2008 14:35
website access while domain is not activ mystix General 10 28th January 2006 14:32
Where to go next? DNS questions? Default Website? NetDreamz Installation/Configuration 1 29th October 2005 12:53
Admin website ftp badben General 1 16th October 2005 00:39
Creating website - nothing happens hagel Installation/Configuration 13 7th August 2005 19:12


All times are GMT +2. The time now is 07:44.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.