Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 3rd January 2007, 19:41
vogelor vogelor is offline
ISPConfig Developer
 
Join Date: Jan 2007
Location: Wernau, Germany
Posts: 219
Thanks: 42
Thanked 34 Times in 24 Posts
Unhappy Problem generating SSL Request

i followed the howto of til to create a ssl request, but when i follow this instruction:

Quote:
Please leave empty the fields SSL Request and SSL Certificate. Choose Save Certificate under Action and then click on Save.
the Field remain blanc, no request is generated.

what am i doing wrong?
__________________
Der neue Luxus heißt Zeit, nicht Geld!

Firma : http://www.muv.com, http://www.computerandservice.de
Privat : http://www.vogelor.de
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
Hostname issue with SSL Certificate request. mhpcomputerservices General 3 19th December 2006 15:25
problem with ssl cappeonghe General 1 7th August 2006 13:22
problem with SSL / recycle bin cappeonghe General 9 6th August 2006 09:38
SSL Request empty when create new SSL in ISPConfig steowimmy Installation/Configuration 10 13th July 2006 20:29


All times are GMT +2. The time now is 22:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.