Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #20  
Old 31st October 2005, 09:52
mphayesuk mphayesuk is offline
Senior Member
 
Join Date: Sep 2005
Location: UK, East Midlands
Posts: 517
Thanks: 1
Thanked 3 Times in 3 Posts
Send a message via MSN to mphayesuk
Default

1. Ok I have enabled them in the runeditor so they start every time..... is there any drawbacks to using maildir.

2. Even though xinetd is set to run on boot sometimes it does not start is there any reason why this would happen.

Once again thanks a million for all your help.
Reply With Quote
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
ISPConfig "subdomain" problem kisong Installation/Configuration 7 16th April 2009 18:14
postfix ISPconfig problem matehortua Installation/Configuration 8 3rd September 2006 17:03
getting pop3 emails filtered through ispconfig install Ovidiu Installation/Configuration 1 19th October 2005 09:36
ISPConfig installation problem. Cannot make OpenSSL BlueStream Installation/Configuration 13 18th October 2005 10:01
Problem installing ISPConfig, then with MySQL... ctroyp Installation/Configuration 7 26th September 2005 16:37


All times are GMT +2. The time now is 20:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.