Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > ISPConfig 2 > General

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
 
 
Thread Tools Display Modes
Prev Previous Post   Next Post Next
  #1  
Old 19th December 2006, 14:23
teves teves is offline
Senior Member
 
Join Date: Oct 2006
Posts: 150
Thanks: 27
Thanked 15 Times in 10 Posts
Default Squirrelmail problem

Hi,

I have installed the Squirrelmail package on my (perfect setup) Suse 10.1 / ISPConfig server. It seems to work (the logon screen comes up), but when I try to login with one of the mail accounts I get the message: 'Unknown user or password incorrect.' This seems to be the case for ANY mail account I have.
What did I do wrong?
BTW: I installed squirrelmail as ISPConfig admin.

Thank you,
regards, Tom
Reply With Quote
Sponsored Links
 

Bookmarks

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
postfix problems with smtp linkdeb Server Operation 13 15th March 2014 17:58
squirrelmail problem lan5 Server Operation 5 16th June 2009 16:32
sending e-mail using mail() function linuxuser1 HOWTO-Related Questions 38 21st April 2009 12:20
squirrelmail attachment problem lan5 Server Operation 1 23rd July 2006 22:57
Postfix+MySQL Problem jasutton Installation/Configuration 1 15th June 2006 16:06


All times are GMT +2. The time now is 20:02.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.